Bewertung: 5 / 5

Stern aktivStern aktivStern aktivStern aktivStern aktiv
 

Ich habe mich heute bei gemacht und eine Umfangreiche Seite mit ca 600 Artikeln und ca 2000 Events von Joomla 2.5 zu 3.3 zu aktualisieren. Dabei habe ich die Meldung " Fehler  NN_JOOMLA2_VERSION_ON_JOOMLA3 " ausgegeben bekommen.

Fehler

NN_JOOMLA2_VERSION_ON_JOOMLA3

Da es noch keine Einträge in den bekannten Foren gab war ich ein wenig genervt.

Nach ein wenig sinnfreiem hin und her geklicke hab ich mich in die Erweiterungen begeben und geschaut was NN sein könnte. NN stand für NoNumbers. Ich habe die Erweiterung Advance Modul Manager die ja auch Joomla 3.3 läuft deinstalliert und die Fehlermeldung war weg.

Danach habe ich dei Erweiterung weider installiert und alles war bestens.

Bis die Tage